SSLについて

2014年4月8日(火)に「OpenSSLの脆弱性に関する注意喚起」が発表されておりますが、
弊社で利用しているOpenSSLは、該当のバージョンを使用しておらず、
今回の脆弱性について影響がないことをご報告いたします。