店長日記

3

2014年4月8日(火)に「OpenSSLの脆弱性に関する注意喚起」が発表されておりますが、
弊社で利用しているOpenSSLは、該当のバージョンを使用しておらず、
今回の脆弱性について影響がないことをご報告いたします。
小さなネットショップだからこそ・・業界最安値をめざして良い商品をより安くをモット-に鋭意努力しております。